SQL Fehlermeldung

Thema wurde von Anonymous, 19. Juli 2016 erstellt.

  1. Anonymous

    Anonymous Aktives Mitglied

    hallo,

    nachdem ich neue artikel eingegeben habe, kam mittendrin folgende fehlermeldung:

    is blocked because of many connection errors; unblock with 'mysqladmin flush-hosts'"
    Unable to connect to database server!

    wer kann mir da weiterhelfen. ich habe keinen zugriff mehr auf das backend. die gambio version wurde nicht geaendert. (d.h. ist original und keine datei veraendert) wie gesagt mitten in der artikeleingabe kam dieser fehler.

    danke im vorraus
     
  2. Dennis (MotivMonster.de)

    Dennis (MotivMonster.de) G-WARD 2013/14/15/16

    schau mal in die error logs was da genau schief läuft
     
  3. Anonymous

    Anonymous Erfahrener Benutzer Mitarbeiter

    Wende dich mit der Fehlermeldung mal an deinen Hoster, der Datenbankserver hat dicht gemacht.